Вернуться   SubaruDebate.Ru - форум автомобилей Subaru > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.01.2013, 13:52   #1
Новичок
 
Регистрация: 26.11.2009
Сообщений: 68
Отправить сообщение для wolker с помощью ICQ
По умолчанию

Проблема такова: под ковром со стороны пассажира нашел два провода которые соединяются зеленой фишкой, соединил. В результате при включенном зажигании срабатывает какое-то реле и включается а затем выключается вентилятор кондиционера. Двигатель заводить не пробовал.Отсоединил все нормально.

__________________
Большинство людей идут в партию по невежеству, а выйти не могут от стыда
wolker вне форума   Ответить с цитированием
Старый 11.08.2013, 14:49   #2
Новичок
 
Регистрация: 29.09.2009
Сообщений: 73
По умолчанию

похоже нашол диагностические фишки =))) там еще черные рядышком должны быть.
Виктория Гусева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Legacy Bl 2005 с ABS очень нужна помощь -=Serg=- Трансмиссия 19 21.02.2014 04:00
[Без флуда] Проблемма с печкой Legacy BG5. Нужна помощь! Екатерина Ширина Трансмиссия 11 22.11.2013 14:01
нужна помощь по электрике Ig0rGV Тюнинг, стайлинг и доп. оборудование 3 14.11.2013 16:50
Нужна помощь по Legacy B4 TT BE5 2000 Евгений Несмелов Трансмиссия 9 09.10.2013 22:12
Нужна помощь Ирина Кочелаевская Двигатель и его системы 1 15.04.2013 21:49


Текущее время: 12:51. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot