Вернуться   SubaruDebate.Ru - форум автомобилей Subaru > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.08.2012, 05:14   #1
Новичок
 
Аватар для Karinka Hilimonchik
 
Регистрация: 26.07.2009
Сообщений: 84
Отправить сообщение для Karinka Hilimonchik с помощью ICQ
По умолчанию

Всем привет! Слушайте в чем проблема. Залили в Субару Импреза 1.5 дизель((! проехали 200 метров двиган затроил! Саляру слили через винт под баком, залили 20 литров бензина АИ -92, прокалили свечи-машина завилась и нормально заработала! во время движения появилась проблема: движок стал плохо набирать обороты, а на холостых, обороты падали до 200-100 машинка сильно дергалась! В сервисе 1)промыли инжектор 2) поменяли свечи 3) поменяли топливный фильтр проблема не прошла! сказали что пробит один из проводов высокого напряжения из за чего двиган работает на 3-х цилиндрах- провода были заменены на новые, но проблема не прошла! подскажите пожалуйста кто чем может в чем может быть проблема? может быть что после саляры погиб один из цилиндров?

Karinka Hilimonchik вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Друзья помогите с оборотами(прыгают гады) juraev Двигатель и его системы 19 16.02.2014 13:21
Неясная проблема с прогревочными оборотами NewAge Топливо и эксплуатационные жидкости 12 07.10.2013 02:29


Текущее время: 13:41. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot