Вернуться   SubaruDebate.Ru - форум автомобилей Subaru > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.06.2012, 19:34   #1
Новичок
 
Аватар для Павел Дуров
 
Регистрация: 28.10.2009
Адрес: Зеленогорск СПб
Сообщений: 79
По умолчанию

После мороза завели и перестала работать на холостом ходу, маленько работает на холостом как завели, а потом когда под нагреется, исчезает, приходится поддерживать педаль газа что случилось?? три дня назад перед последним морозом меняли две турбины. позавчера пытались завести не получилось, сегодня завели и вот такая беда. автомобиль b4 1999г мотор ej-20tt

Павел Дуров вне форума   Ответить с цитированием
Старый 04.08.2012, 06:16   #2
Новичок
 
Аватар для Invizibl
 
Регистрация: 04.03.2010
Сообщений: 74
Отправить сообщение для Invizibl с помощью ICQ
По умолчанию

а комп хоть че показывает при самодиагностике?
Invizibl вне форума   Ответить с цитированием
Старый 27.08.2012, 05:50   #3
Новичок
 
Аватар для alexpashinsky
 
Регистрация: 21.09.2009
Сообщений: 88
Отправить сообщение для alexpashinsky с помощью ICQ
По умолчанию

Здравствуйте.
Машина: Legacy BH5 2001. Двигатель EJ202
Проблема заключается в следующем:
Если разогнатся до скорости 60 км/ч, прокатится минуту не снижая скорости, а потом отпустить педаль газа, то загорается CE.
Чтение ошибок показывает коды: 11д+11к и 11д+13к. Что вроде соответствует неправильному сигналу от 2-й лямбды.
Сброс ошибок не помогает, CE загорается снова почти сразу после начала движения. Но если заглушить двигатель минут на 10, то CE гаснет почти сразу после запуска двигателя, и не появится если пока снова не прокачусь на 60-и км/ч.
EcuExplorer ошибок не показывает, вот пример лога с уже горящим CE:
alexpashinsky вне форума   Ответить с цитированием
Старый 12.10.2012, 13:40   #4
Новичок
 
Аватар для e-dobrolyubov
 
Регистрация: 24.12.2009
Сообщений: 83
Отправить сообщение для e-dobrolyubov с помощью ICQ
По умолчанию

не делали еще самодиагностику, может датчик холостого хода?
__________________
Те пожирают мертвых, а эти - живых
e-dobrolyubov вне форума   Ответить с цитированием
Старый 31.08.2013, 05:45   #5
Новичок
 
Регистрация: 13.11.2009
Сообщений: 64
По умолчанию

шланги вентиляции картера все на место подключили?
Светлана Черкова вне форума   Ответить с цитированием
Старый 20.10.2013, 05:24   #6
Новичок
 
Аватар для Егор Рыков
 
Регистрация: 24.02.2010
Сообщений: 71
По умолчанию

Цитата:
Чтение ошибок показывает коды: 11д+11к и 11д+13к. Что вроде соответствует неправильному сигналу от 2-й лямбды.
не второй, а первой. добро пожаловать в тему про бюджетную лямбду.
Егор Рыков вне форума   Ответить с цитированием
Старый 26.10.2013, 04:11   #7
Новичок
 
Аватар для Kutuzov
 
Регистрация: 25.07.2009
Сообщений: 69
Отправить сообщение для Kutuzov с помощью ICQ
По умолчанию

мы не сами делали. дело в том что три дня все хорошо было
Kutuzov вне форума   Ответить с цитированием
Старый 23.11.2013, 12:21   #8
Новичок
 
Аватар для Анютка Яковлева
 
Регистрация: 06.05.2010
Сообщений: 73
Отправить сообщение для Анютка Яковлева с помощью ICQ
По умолчанию

сделай самодиагностику для начала, зелеными штекерами, и память глянь черными, ошибки покажет если ищи расшифровку, у тебя наверно будет какаято конкретная ошибка, по датчикам или еще ченить, проще пареной репы заменить датчик по указке комьпьютера.
а вот если нет ошибок то дело по серьезнее это разбиратся надо будет!!!
Анютка Яковлева вне форума   Ответить с цитированием
Старый 04.01.2014, 22:10   #9
Новичок
 
Аватар для Алихан Архестов
 
Регистрация: 20.06.2009
Сообщений: 75
По умолчанию

Клапан холостого хода неотрабатывает помыть его также надо глянуть правильно ли выставлен датчик положения заслонки ну и подсос проверить
Алихан Архестов вне форума   Ответить с цитированием
Старый 21.01.2014, 14:40   #10
Новичок
 
Регистрация: 16.07.2009
Сообщений: 91
По умолчанию

Цитата:
не второй, а первой. добро пожаловать в тему про бюджетную лямбду.
Ага... тогда понятно, почему 1-я всегда показывает около 1В, а 2-я как мне кажется ведёт себя прилично
Спасибо.
Феола вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плавает холостой ход после завода Impreza 1.5 2004 г.в. Наталья Тюлина Электрооборудование 7 16.12.2013 05:22
Холостой ход на Импрезе Михаил Трушко Двигатель и его системы 2 29.07.2013 01:12


Текущее время: 10:56. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot