Вернуться   SubaruDebate.Ru - форум автомобилей Subaru > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.03.2012, 15:44   #1
Новичок
 
Аватар для BaltikaN3
 
Регистрация: 23.03.2010
Адрес: Кинель
Сообщений: 73
Отправить сообщение для BaltikaN3 с помощью ICQ
По умолчанию

Субару Форестер 2007 год.2.5 литра американец. Проблема с сигнализацией (сигналка заводская на две кнопки "окр", "закр"):
Машина находилась на кузовном ремонте два месяца (стояла без аккумулятора). Когда забрал сигнализация перестала работать, то есть она вроде работает, закрывает и открывает двери, при этом мигают габаритные огни, но звуков не издаёт. Я сначала думал, что не подсоединили провода к сигналу, но ошибся всё подключено, т.к. если нажать кнопку брелка "закрыть" и удерживать её то включается режим "паника" и сигнал работает. Так же сигнализация не реагирует на посторонние воздействия (стук, удар) ничего не происходит ни звукового не светового сигнала. Пробовал садиться в машину и включал сигнализацию, после этого вставлял ключ и спокойно заводился и ехал!? До ремонта всё работало как надо.На приборке при включении сигн. загорается лампа "сигнализация включена"(вроде так) и мигает с частотой 1-2 сек.Говорят она стала в режим открывания дверей. Может кто знает как это лечиться? Помогайте!!!!

__________________
Те, кто считает, что деньги могут всё, в действительности могут всё ради денег
BaltikaN3 вне форума   Ответить с цитированием
Старый 04.04.2012, 09:42   #2
Новичок
 
Аватар для Виталя Батура
 
Регистрация: 10.03.2010
Адрес: Кудымкар
Сообщений: 72
По умолчанию

НЕ слыша про такие штатные сигналки, штатные бибикать по моему не умеют.
Виталя Батура вне форума   Ответить с цитированием
Старый 09.04.2012, 09:23   #3
Новичок
 
Аватар для beargamouse
 
Регистрация: 03.12.2009
Сообщений: 75
Отправить сообщение для beargamouse с помощью ICQ
По умолчанию

Сигналка встала в режим "валет". Ищите в инструкции на пендосском как отключить...
beargamouse вне форума   Ответить с цитированием
Старый 09.04.2012, 13:12   #4
Новичок
 
Аватар для Наталья Зайцева
 
Регистрация: 07.10.2009
Адрес: УстьОмчуг
Сообщений: 82
Отправить сообщение для Наталья Зайцева с помощью ICQ
По умолчанию

Цитата:
Субару Форестер 2007 год.2.5 литра американец. Проблема с сигнализацией (сигналка заводская на две кнопки "окр", "закр"): то есть она вроде работает, закрывает и открывает двери, при этом мигают габаритные огни, но звуков не издаёт.
Так же сигнализация не реагирует на посторонние воздействия (стук, удар) ничего не происходит ни звукового не светового сигнала. Пробовал садиться в машину и включал сигнализацию, после этого вставлял ключ и спокойно заводился и ехал!? До ремонта всё работало как надо.На приборке при включении сигн. загорается лампа "сигнализация включена"(вроде так) и мигает с частотой 1-2 сек.Говорят она стала в режим открывания дверей. Может кто знает как это лечиться? Помогайте!!!!
1. Включение звука.
Открыть машину(с пульта или кнопкой на двери), одновременно зажать удерживать две клавиши(не мене 2 сек). моргнёт два раза и издаст писк(по моему тож два раза).
Выключение звука, повторяем эту же процедуру, только писк не издаст.
2. Может сигнал(у меня рядом с воздуханом на передней панели) под капотом отключен?
У мну работает, т.е. сел в машину с пульта поставил на охрану только ключь повернул и засигналила сразу, заводить не стал, бибикает звонко, чтоб соседей не будить.

В аттаче обратная сторона брелка как включаются режимы.
Цитата:
НЕ слыша про такие штатные сигналки, штатные бибикать по моему не умеют.
Ещё как умеют ))))
Наталья Зайцева вне форума   Ответить с цитированием
Старый 19.04.2012, 21:14   #5
Новичок
 
Аватар для Гузалия Терещенко
 
Регистрация: 25.04.2010
Сообщений: 79
Отправить сообщение для Гузалия Терещенко с помощью ICQ
По умолчанию

Vovansar, спасибо за совет завтра попробую и обязательно отпишусь!
P.S. А сигналка подключена точно, т.к. режим паника работает.

smaxs, а что за режим такой "валет"?
Кстати звонил на сервисный центр Субару, позвали к телефону электрика он послушал меня, "сделал большие глаза" и записал меня на четверг! (как я понял ни о чём подобном он не слышал)
Гузалия Терещенко вне форума   Ответить с цитированием
Старый 01.05.2012, 01:18   #6
Новичок
 
Аватар для Нина Никифорова
 
Регистрация: 21.12.2009
Сообщений: 74
Отправить сообщение для Нина Никифорова с помощью ICQ
По умолчанию

Такая же фигня как у автора, тока с покупки авто, 3 года. Вяло поискал инфу сначала, ничего не нашел и забил. А сейчас, зацепило "должно же работать, если у других работает". И вот...

Johny Walker: Если у Вас стоит штатная сигналка Субару с ее родным брелком, то это значит, что включился режим "Валет". Выключить (и включить, если надо):
1. Открыть дверь и оставить открытой.
2. Нажать кнопку "Unlock"
3. Нажать и держать "Unlock" более 2-х сек.
Все.
Попробовал у себя все заработало. 3 года коту под хвост.
Огромное спасибо Johny Walker
Нина Никифорова вне форума   Ответить с цитированием
Старый 01.05.2012, 20:16   #7
Новичок
 
Аватар для Елена Мамаева
 
Регистрация: 02.05.2010
Сообщений: 72
По умолчанию

Всем спасибо сейчас пойду попробую!!!!!
__________________
Счастливее всех тот, кто зависит только от себя
Елена Мамаева вне форума   Ответить с цитированием
Старый 13.08.2012, 19:35   #8
Новичок
 
Аватар для -=Serg=-
 
Регистрация: 13.05.2009
Адрес: Городовиковск
Сообщений: 68
По умолчанию

Попробовал оба варианта-ничего не получается!!!!! Может не так что-то сделал?
1. Открыл с пульта водительскую дверь.
2. Нажал и держал "unlock" 2 и более сек. (ничего не пищало, только открылись пассажирские двери и багажник)
Пробовал удеживать две кнопки одновременно-тоже ничего? !
Нашёл функцию "поиск" - нажать lock три раза в течении 5сек. тогда при каждом последующем нажатии lock машина пищит один раз и моргает фарами. Делаем вывод, что всё работает кроме сигнализации.Кто ещё может что подскажет!!!!
-=Serg=- вне форума   Ответить с цитированием
Старый 19.11.2012, 14:31   #9
Новичок
 
Аватар для redak
 
Регистрация: 29.12.2009
Сообщений: 85
Отправить сообщение для redak с помощью ICQ
По умолчанию

Цитата:
Попробовал оба варианта-ничего не получается!!!!! Может не так что-то сделал?
1. Открыл с пульта водительскую дверь.
2. Нажал и держал "unlock" 2 и более сек. (ничего не пищало, только открылись пассажирские двери и багажник)
Пробовал удеживать две кнопки одновременно-тоже ничего? !
Нашёл функцию "поиск" - нажать lock три раза в течении 5сек. тогда при каждом последующем нажатии lock машина пищит один раз и моргает фарами. Делаем вывод, что всё работает кроме сигнализации.Кто ещё может что подскажет!!!!
1. Открыть дверь и оставить открытой.
2. Нажать кнопку "Unlock"
3. Нажать и держать "Unlock" более 2-х сек.
Я так понял пропустили второй пункт?
redak вне форума   Ответить с цитированием
Старый 06.02.2013, 14:26   #10
Новичок
 
Аватар для Aлександр
 
Регистрация: 14.06.2009
Сообщений: 81
Отправить сообщение для Aлександр с помощью ICQ
По умолчанию

Скорее первый. Дверь надо оставить ОТКРЫТОЙ. Именно открытой, т.е. распахнутой.
Aлександр вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
как настроить f-conv-pro Kararo Ходовая часть 8 10.12.2013 03:49
Не Работает VDC+ABS? как настроить обратно?? Николай Попиль Топливо и эксплуатационные жидкости 19 23.11.2013 01:56


Текущее время: 22:22. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot