Вернуться   SubaruDebate.Ru - форум автомобилей Subaru > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.01.2013, 07:06   #1
Новичок
 
Аватар для ziva
 
Регистрация: 07.06.2009
Сообщений: 70
По умолчанию

взял недавно импрезу 2л, 4вд, 99г на автомате, перед покупкой проверял сам атомат все было ОК, передачи четко включались, сразу же заменил ГРМ(мож имеет значение), больше не че не делал!
проехал 500км по трассе автомат четко работал!
потом началось! Задняя включается без проблем, в перед (любая D, 3, 2, 1) включается но машина не трогоется сразу, иногда тронется через минуту сама, иногда газанешь до 2, 3, 4т оборотов и она трогается плавно без рывков, без стуков!
масло и фильтр(какой поставил не знает) бывший хозяин менял 6т назад, с коробкой говорит проблем не было!(мож врет)
масло идеальное на вид и запах!
подскажите в чем может быть дело? !

ziva вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[Без флуда] Пропал задний привод, остался передний, VTD автомат SubaruSVX VPsite Электрооборудование 19 16.02.2014 05:19
Пятиступый автомат на Импрезе??? VPsite Ходовая часть 16 12.02.2014 23:48
АКП глючит на Импрезе Lesia Lesia. Трансмиссия 4 21.12.2013 03:19
Глючит автомат Тёма К. Двигатель и его системы 4 16.09.2013 16:18
[Без флуда] БОЯН в тысячный раз! расскажите за B4 2003-4гв не турбо, автомат!Новосиб! Invizibl Топливо и эксплуатационные жидкости 7 31.08.2013 19:36


Текущее время: 06:34. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot