Вернуться   SubaruDebate.Ru - форум автомобилей Subaru > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.05.2012, 09:51   #1
Новичок
 
Аватар для nu&nu
 
Регистрация: 18.10.2009
Адрес: Верхоянск
Сообщений: 67
По умолчанию

и опять же прошу подсказки у знающих, по самодиагностике показал 18 длинных 3 коротких, в таблицах такого нет, (твин турбо легась 2003 ве5 автомат) что это может быть??? может я ченить втупляю на счет кодов? но ведь 18 и3!!!!!! соеденил 2 черных штекера.

nu&nu вне форума   Ответить с цитированием
Старый 15.05.2012, 21:08   #2
Новичок
 
Аватар для Никита ...
 
Регистрация: 17.07.2009
Адрес: Биробиджан
Сообщений: 67
По умолчанию

Цитата:
и опять же прошу подсказки у знающих, по самодиагностике показал 18 длинных 3 коротких, в таблицах такого нет, (твин турбо легась 2003 ве5 автомат) что это может быть??? может я ченить втупляю на счет кодов? но ведь 18 и3!!!!!! соеденил 2 черных штекера.
Таких кодов не бывает...
Цитата:
Процедура считывания кодов системы OBD-I напоминает чтение азбуки Морзе: короткие импульсы (длительностью 0, 2 секунды) - единицы, длинные (1, 2 секунды) - десятки. Паузы между импульсами внутри одного кода составляют 0, 3 секунды, а сами коды (если их несколько), разделяются длинными паузами в 1, 8 секунды. (их еще называют "короткими", в отличие от "длинных", пятизначных кодов расширенной диагностики OBD-II).
Никита ... вне форума   Ответить с цитированием
Старый 21.08.2012, 18:23   #3
Новичок
 
Аватар для Morozov
 
Регистрация: 05.10.2009
Адрес: Назрань
Сообщений: 76
Отправить сообщение для Morozov с помощью ICQ
По умолчанию

Цитата:
и опять же прошу подсказки у знающих, по самодиагностике показал 18 длинных 3 коротких, в таблицах такого нет, (твин турбо легась 2003 ве5 автомат) что это может быть??? может я ченить втупляю на счет кодов? но ведь 18 и3!!!!!! соеденил 2 черных штекера.
Сделайте резет компу и повторите считывание через какое то время
Morozov вне форума   Ответить с цитированием
Старый 18.09.2012, 21:28   #4
Новичок
 
Аватар для Роман Александров
 
Регистрация: 27.07.2009
Адрес: Теберда
Сообщений: 79
По умолчанию

Попробуй еще разок считать.
Соединять только черные разъемы и только при выключенном зажигании...
__________________
Обстоятельства в такой же мере творят людей, в какой люди творят обстоятельства
Роман Александров вне форума   Ответить с цитированием
Старый 05.10.2012, 19:03   #5
Новичок
 
Регистрация: 13.04.2010
Сообщений: 70
Отправить сообщение для Ольга Одынь с помощью ICQ
По умолчанию

ну если по тире смотреть то 17тире и 3коротких, ошибка 17.3- р1241 -последовательная работа 1 надува, и че это????
еще гдето нашел по этойже ошибке Sensor Power Supply Low Input-электропитание датчика низко вход(через переводчик) где там такие какието датчики могут быть????????????
__________________
Если перейдешь меру, то самое приятное станетm самым неприятным
Ольга Одынь вне форума   Ответить с цитированием
Старый 31.10.2012, 12:20   #6
Новичок
 
Аватар для Сергей Катышкин
 
Регистрация: 24.09.2009
Сообщений: 71
Отправить сообщение для Сергей Катышкин с помощью ICQ
По умолчанию

ну так иделал!!! 1241 -ну что это??? где проблемма что смотреть куда копать??? а ж жбан уже болить !! на форуме толком про решение этой проблемы нету нифалоса, мож какой то датчик навернулся?
__________________
Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия
Сергей Катышкин вне форума   Ответить с цитированием
Старый 01.12.2012, 02:49   #7
Новичок
 
Регистрация: 10.09.2009
Сообщений: 85
Отправить сообщение для mcmail81 с помощью ICQ
По умолчанию

очистите память, поездите, потом снова считайте. Может это он про пыльную бурю на марсе говорит.


Пожалейте мозг машины и свой) у вас чек горит при движении, какие то проблемы в работе двига есть?
mcmail81 вне форума   Ответить с цитированием
Старый 12.01.2013, 03:16   #8
Новичок
 
Аватар для Алиночка Манюня
 
Регистрация: 24.10.2009
Сообщений: 81
По умолчанию

да! с низов вяло разгоняется, ощущение что тубина не фунциклирует, после 4100-4200 двигатель начинает рывками работать и чек загорается.
глушу, завожу чек не горит, вторая включается после5000,
а иногда нормально все работает и разгон резвый и турбина вторая на 4500включается!
вот эта ошибка 1241 (комп уже обнулял, аж за обнулялся) кроме этого нет решения больше???
Алиночка Манюня вне форума   Ответить с цитированием
Старый 26.07.2013, 23:23   #9
Новичок
 
Регистрация: 04.06.2009
Сообщений: 68
По умолчанию

Сканер.
или хотя бы сделайте еще диагностику зелеными разъемами, в факе описано как
Регина Фаттахова вне форума   Ответить с цитированием
Старый 27.07.2013, 18:19   #10
Новичок
 
Аватар для Sanjak
 
Регистрация: 18.03.2010
Адрес: Усолье
Сообщений: 65
Отправить сообщение для Sanjak с помощью ICQ
По умолчанию

сканировали тоже! и спецы руками развели, вынесли приговор турбине первой которая с низов, но я чет сомневаюсь очень не решительно они мне это сказали, думаю дело в электронике в датчиках каких нить. и сказали ту же 1241, какаято хрень.
попробую сделать зелеными, а что они могут точно указать на какойто конкретный трабл? или так же как 1241?
Sanjak вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 23:03. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot