Вернуться   SubaruDebate.Ru - форум автомобилей Subaru > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.03.2012, 19:41   #1
Новичок
 
Аватар для Анастасия Сорокина
 
Регистрация: 19.11.2009
Адрес: Миньяр
Сообщений: 85
Отправить сообщение для Анастасия Сорокина с помощью ICQ
По умолчанию

здравствуйте товарищи, назрел вопрос:
по утрам (при паре минут прогрева) - бывают иногда провалы на 1.5-2 тыщ об - еду, надо ускорится, нажимаю на газ, а тут провал, обороты падают и пока не отожмешь потихоньку газ не едет

поставил себе борт.комп - мгновенный расход до 50 литров (при тапке в пол маловато?? ), сегодня полил дождь, температура воздуха +3 и чудо - машина бодрее поехала, мгнов.расход вырос до 78литров!
засекал время разгона (просто на газ, а не с 2х ног) 10-11 сек до 100 км.ч, до этого явления тупая какаято была 12сек и более... какие там 220 лошадей... едет как тазик, а аппетит 16л/100 (

Ошибок диагностики нет,
пропусков нет, из выхлопной слышу бу-бу-бу равномерно
давление топлива мерил на хх 2.5 очка (это нормально? )

Что может влиять на возросший мгнов. расход?? каков его номинал при тапке в пол?
возможные причины тупого поведения?

Анастасия Сорокина вне форума   Ответить с цитированием
Старый 25.03.2012, 11:32   #2
Новичок
 
Регистрация: 06.07.2009
Адрес: Новый Уренгой
Сообщений: 79
Отправить сообщение для Moralik с помощью ICQ
По умолчанию

Не едети - мозг в аварйном режиме, нужно логи снимать, скорее МАФ дохлый...
__________________
Если мечтаешь, то ни в чём себе не отказывай!
Moralik вне форума   Ответить с цитированием
Старый 16.06.2012, 20:40   #3
Новичок
 
Аватар для Карина Цыганкова
 
Регистрация: 16.06.2009
Сообщений: 76
Отправить сообщение для Карина Цыганкова с помощью ICQ
По умолчанию

вот логи снимал пока коллега не сломал мне адаптер (
Карина Цыганкова вне форума   Ответить с цитированием
Старый 10.07.2012, 17:59   #4
Новичок
 
Аватар для Violetta
 
Регистрация: 01.10.2009
Адрес: Ступино
Сообщений: 71
Отправить сообщение для Violetta с помощью ICQ
По умолчанию

10-11 секунд до 100 на турбо? Да оно вообще мертвое.
__________________
Если ныне нам плохо, то не всегда так будет и впредь
Violetta вне форума   Ответить с цитированием
Старый 06.11.2012, 06:17   #5
Новичок
 
Аватар для logomaker23
 
Регистрация: 24.02.2010
Сообщений: 74
По умолчанию

да 10 это еще ничего, в основном 11, а то и 12
logomaker23 вне форума   Ответить с цитированием
Старый 24.12.2012, 05:31   #6
Новичок
 
Регистрация: 12.10.2009
Адрес: Бугульма
Сообщений: 81
Отправить сообщение для Алёна Терещенко с помощью ICQ
По умолчанию

было раньше такое, думал дело в свечах, вернее в их калийности, т.к. на старых такого не наблюдал. вчера поменял ДД вроде как прошло. время покажет.
Алёна Терещенко вне форума   Ответить с цитированием
Старый 22.02.2013, 13:44   #7
Новичок
 
Аватар для Анастасия Лисковец
 
Регистрация: 17.05.2009
Адрес: Сенгилей
Сообщений: 74
По умолчанию

как проверить маф по логам? какое количество воздуха при каких оборотах он должен показывать?
если есть у кого логи исправного форика - закиньте плиз!
Анастасия Лисковец вне форума   Ответить с цитированием
Старый 08.03.2013, 22:05   #8
Новичок
 
Аватар для WRX-77
 
Регистрация: 29.05.2009
Сообщений: 81
Отправить сообщение для WRX-77 с помощью ICQ
По умолчанию

AirFuelCorrection1 смотрите при езде сразу после сброса мозгов.
WRX-77 вне форума   Ответить с цитированием
Старый 04.05.2013, 14:55   #9
Новичок
 
Аватар для Notgreenelill
 
Регистрация: 22.08.2009
Адрес: Выборг
Сообщений: 59
Отправить сообщение для Notgreenelill с помощью ICQ
По умолчанию

сегодня с помощью очистителя карбюраторов нашел и затем устранил подсос воздуха. Мозги обнулил. поехала Немного веселее. Но все
Равно как то кисло
Буду снимать логи по новой
__________________
Нет правды в человеке, который не в состоянии контролировать свой язык
Notgreenelill вне форума   Ответить с цитированием
Старый 03.07.2013, 03:11   #10
Новичок
 
Аватар для Критикан
 
Регистрация: 09.03.2010
Сообщений: 71
Отправить сообщение для Критикан с помощью ICQ
По умолчанию

Цитата:
вот логи снимал пока коллега не сломал мне адаптер (
логи мопедосу в личку - он разберётся
Критикан вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[Без флуда] б4 не едет!!! Наташа Никитенкова Общий технический раздел 19 25.02.2014 08:29
Subaru не едет:) Николай Попиль Тюнинг, стайлинг и доп. оборудование 12 22.02.2014 03:54
Форик неедет :( Илья Тимошкин Двигатель и его системы 19 10.02.2014 10:10
Не едет машина. khef Тюнинг, стайлинг и доп. оборудование 7 16.01.2014 18:02
Форик не едет??? juraev Электрооборудование 10 21.12.2013 21:56


Текущее время: 16:37. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot