Вернуться   SubaruDebate.Ru - форум автомобилей Subaru > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.08.2012, 03:21   #1
Новичок
 
Аватар для Ира Фастовец
 
Регистрация: 10.04.2010
Адрес: Нолинск
Сообщений: 85
По умолчанию

проблема такая заводится на 3х секунд 20 все 4е работают.диагностика показала неисправен датчик распредвала.замена, опять джеки чан выпрыгивает и тот же датчик неисправен.Легарь 2001 твин турбо

Ира Фастовец вне форума   Ответить с цитированием
Старый 02.03.2013, 09:41   #2
Новичок
 
Аватар для seryoga
 
Регистрация: 20.11.2009
Сообщений: 82
По умолчанию

Цитата:
заводится на 3х секунд 20 все 4е работают
никак не могу расшифровать, что это значит?
Про датчик, думаю надо проводку глянуть. Там же ошибка датчик либо его цепь.
seryoga вне форума   Ответить с цитированием
Старый 04.11.2013, 04:33   #3
Новичок
 
Регистрация: 27.10.2009
Адрес: Омск
Сообщений: 80
Отправить сообщение для Андрей Дейнека с помощью ICQ
По умолчанию

заводится на 3х целиндрах... секунд 20 проходит и все 4е работают
Андрей Дейнека вне форума   Ответить с цитированием
Старый 04.01.2014, 12:26   #4
Новичок
 
Аватар для Алёнка Демедец
 
Регистрация: 02.05.2010
Сообщений: 78
Отправить сообщение для Алёнка Демедец с помощью ICQ
По умолчанию

имхо катушка либо свечка глючит
Алёнка Демедец вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Знающие Субаристы выручайте Ланк 98г. 2.5л. MiddleSky2 Тюнинг, стайлинг и доп. оборудование 9 29.01.2014 22:18


Текущее время: 00:24. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot