Вернуться   SubaruDebate.Ru - форум автомобилей Subaru > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.04.2012, 21:01   #1
Новичок
 
Регистрация: 19.02.2010
Сообщений: 59
По умолчанию

Всем доброго дня!!!
Помогите пожалуйста разобраться!!!
1) Авто переодически не хочет заводиться!! ( суб б4 еж 20) Суть поблемы такая: вставляю ключ зажигания прокручиваю... панель горит все работает... вот только машина не заводится не каких позывов, и при попытке завода есть шелчек в районе стартера!!! насос качает стартер вроде недавно ченил! в чем причина???
2) При езде при нахатии педали газа слышен стук, точно не могу понять где, вроде как в районе левого колеса!!! подумываю на шруст??? еще посоветовали проверить деференциал?? в правильном направлении двигаюсь???
3) и проблемка чуть менее значимая!! при включениии фар или туманок начанает пещать сигнал заднего хода!!!! при длительной поездке раздражает жутко)))) что с ним???
С уважением!!! Заранее спасибо за любую помощь!!!

pyrel вне форума   Ответить с цитированием
Старый 13.05.2012, 01:56   #2
Новичок
 
Аватар для Vicky Glushkova
 
Регистрация: 06.10.2009
Адрес: Ульяновск
Сообщений: 89
По умолчанию

Двигайтесь в сервис нормальный это правильное направление . Но главное правильно все изложить. Вот незаводится незаводится а потом то заводится заводится так чтоли?
Vicky Glushkova вне форума   Ответить с цитированием
Старый 24.05.2012, 20:41   #3
Новичок
 
Аватар для Нина Никифорова
 
Регистрация: 21.12.2009
Сообщений: 74
Отправить сообщение для Нина Никифорова с помощью ICQ
По умолчанию

Цитата:
3) и проблемка чуть менее значимая!! при включениии фар или туманок начанает пещать сигнал заднего хода!!!! при длительной поездке раздражает жутко))))
оухеть! Оо... и правда.. что у тебя с ним???? ))
Нина Никифорова вне форума   Ответить с цитированием
Старый 30.07.2012, 09:43   #4
Новичок
 
Аватар для Realtest
 
Регистрация: 11.06.2009
Сообщений: 61
По умолчанию

Блин. Похоже машина нибитаникрашенаездилабабушказахлебом. А если серъезно - в проводке косяк.
По первому пункту - проверять напряжение приходящее на втягивающее. Можно и по другому. если от проводка на втящивающее заводится без проблем, значит проблема в цепи до втягивающего.
Может машина того? Утопленник?
Realtest вне форума   Ответить с цитированием
Старый 13.11.2012, 18:38   #5
Новичок
 
Аватар для seryoga
 
Регистрация: 20.11.2009
Сообщений: 82
По умолчанию

ищите грамотного автоэлектрика....
seryoga вне форума   Ответить с цитированием
Старый 18.11.2012, 16:41   #6
Новичок
 
Аватар для Pueblo
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 80
По умолчанию

Непомню на какой машине провод в проводке видимо замкнул и проплавил в косе кучу проводов такие непорядки начались ... Короче всю косу распускали и все востанавливали. Нудная работа . Времени много ушло . О вспомнил сигу ктото тянул по хамски на той машинке проткнули косу и спицей или еще чем провод протащили в салон и все она поездила год примерно а потом ахтунг.
__________________
Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия
Pueblo вне форума   Ответить с цитированием
Старый 13.12.2012, 16:33   #7
Новичок
 
Аватар для VladStan
 
Регистрация: 20.01.2010
Адрес: Оха
Сообщений: 72
По умолчанию

Цитата:
Всем доброго дня!!!
Помогите пожалуйста разобраться!!!
1) Авто переодически не хочет заводиться!! ( суб б4 еж 20) Суть поблемы такая: вставляю ключ зажигания прокручиваю... панель горит все работает... вот только машина не заводится не каких позывов, и при попытке завода есть шелчек в районе стартера!!! насос качает стартер вроде недавно ченил! в чем причина???
2) При езде при нахатии педали газа слышен стук, точно не могу понять где, вроде как в районе левого колеса!!! подумываю на шруст??? еще посоветовали проверить деференциал?? в правильном направлении двигаюсь???
3) и проблемка чуть менее значимая!! при включениии фар или туманок начанает пещать сигнал заднего хода!!!! при длительной поездке раздражает жутко)))) что с ним???
С уважением!!! Заранее спасибо за любую помощь!!!
1. Скорее всего закисли силове контакты во втягивающем стартера. Разобрать стартер и заменить/почистить пятаки (контакты) дело не хтрое, при руках не из ж.. займёт полчаса.
2. Надо бы подробнее описать этот самый стук, может просто колёсные гайки пооткрутились? )
А вообще вывешивай передние колёса, коробку в нейтраль и изучай проблему подробнее. В дифе закусывать нечему, он может немного закусывать при износе сателлитов самого дифа, либо гудеть при износе подшипников.
3. Где то контачат между собой плюсовые провода ламп зиднего хода и габаритов. Задняя дверь на машине не менялась? Возможно криво срастили проводку. При выключенных фарах и туманках проверь, загораются ли вообще лампы заднего хода? Какие "побочные" эффекты при этом?
VladStan вне форума   Ответить с цитированием
Старый 21.01.2013, 10:20   #8
Новичок
 
Аватар для Fermata
 
Регистрация: 07.02.2010
Сообщений: 67
Отправить сообщение для Fermata с помощью ICQ
По умолчанию

Цитата:
Непомню на какой машине провод в проводке видимо замкнул и проплавил в косе кучу проводов такие непорядки начались ... Короче всю косу распускали и все востанавливали...
Было такое) Где то в багажние перемкнуло, кЕтайский предохранитель вовремя не отрубился и вся коса на заднее освещение слиплась в единое целое. При нажатии на тормоз, заднем ходе или включении фар загоралось всё подряд
__________________
Кто хочет пребывать в благополучии, тот должен научиться жить в нужде
Fermata вне форума   Ответить с цитированием
Старый 12.02.2013, 14:29   #9
Новичок
 
Аватар для Инесса 2008
 
Регистрация: 07.01.2010
Сообщений: 60
По умолчанию

2) При езде при нахатии педали газа слышен стук, точно не могу понять где, вроде как в районе левого колеса!!! подумываю на шруст??? еще посоветовали проверить деференциал?? в правильном направлении двигаюсь???

Проверте гайки.
Инесса 2008 вне форума   Ответить с цитированием
Старый 16.03.2013, 03:54   #10
Новичок
 
Аватар для Ruslan Nazmutdinov
 
Регистрация: 31.10.2009
Сообщений: 76
Отправить сообщение для Ruslan Nazmutdinov с помощью ICQ
По умолчанию

Всем спасибо!!
По первому - разобрал стартер зачистил щетки и почистил контакты, смазал что нужно)) Все заводится, но не с пол тычка!!!
2 - толком не разобрался, времени пока нет!! так же слышен хруст при резком наборе скорости ( как щелчок) потом пропадает!
3 - просто перематал источник звука тряпкой и скотчем))) звук тише но если преслушиваться то все таки есть!!
Ruslan Nazmutdinov вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Приобретение авто severen Электрооборудование 11 14.02.2014 06:04
Приподнять авто на 3-4 см. как? Марта Бояршинова Кузов и салон 19 28.01.2014 19:26
Help!!! Подскажите об авто!! Леночка Жукова Ходовая часть 2 17.01.2014 16:41
Взаимозаменяемость запчастей разных марок и годов (no flood) Gennadiy Тюнинг, стайлинг и доп. оборудование 19 06.12.2013 06:36
дергается авто svaserg Двигатель и его системы 4 04.12.2013 15:33


Текущее время: 00:31. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot